Folgende Warnungen sind aufgetreten:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 906 - File: showthread.php PHP 7.2.19-0ubuntu0.18.04.2 (Linux)
File Line Function
/showthread.php 906 errorHandler->error






  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bedwars 2.0
#1
Hallo Leute,
wir haben einige Bugs in unserem Bedwars Plugin. Diese werde ich im nächsten Update beheben.

Jedoch gibt es noch weitere Sachen, die hinzugefügt werden können. Hier einige Vorschläge:


Erstens: Map-Voting

Zweitens: Cobweb-Voting

Drittens: Gold-Voting

Viertens: [euere Vorschläge für ein Spezial Item]

MfG Balou007 | Owner

Unter dem Beitrag, könnt ihr diskutieren, ob ihr diese Neuerungen wollt oder nicht.
Außerdem könnt ihr hier gerne Vorschläge für Punkt 4 einbringen.
[Bild: lpoudaac4e7.png]
  Zitieren


Nachrichten in diesem Thema
Bedwars 2.0 - von Balou - 02.05.2018, 18:23
RE: Bedwars 2.0 - von _KnxckBackZ - 04.05.2018, 16:18
RE: Bedwars 2.0 - von Balou - 04.05.2018, 16:23

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste